Excel - contar texto

   
Vista:
Imágen de perfil de Isaac

contar texto

Publicado por Isaac (2 intervenciones) el 02/05/2015 16:24:20
estimados amigos del foro acudo a ustedes para que me ayuden explicandome como puedo hacer para contar un nombre en particular de una columna que tengo con 520 datos en Excel. son 7 nombres diferentes pero muhisimas veces. gracias por su ayuda
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Excel
- Código fuente de Excel
- Cursos de Excel
- Temas de Excel
- Chat de Excel
información
Códigos de Excel
- Misceláneas Excel
- Calendarios
- Juego del Ladrillo

contar texto

Publicado por Martin (9 intervenciones) el 04/05/2015 16:10:14
Lo primero que me viene a la mente es utilizar la función CONTAR.SI:

=CONTAR.SI( Rango , Condición)

Por ejemplo, si el rango con el nombre que quieres contar es A1:A500, y el nombre es "pepe":

=CONTAR.SI(A1:A500, "pepe")
ó

=CONTAR.SI(A1:A500, "=pepe")

Si quisieras contar lo que fuera distinto a "pepe" sería
=CONTAR.SI(A1:A500, "<>pepe")

Me cuentas si te sirvió ;)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar
Imágen de perfil de Felix

contar texto

Publicado por Felix (3 intervenciones) el 04/05/2015 23:11:46
Disculpa Martin, y si quisiera que cuente un numero en particular por ejemplo una columna de numeros donde el 281 es el que me interesa???
Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar