Excel - Condición SI con varias condiciones

   
Vista:
Imágen de perfil de Melina

Condición SI con varias condiciones

Publicado por Melina (2 intervenciones) el 20/02/2017 16:52:34
WhatsApp-Image-2017-02-20-at-12.49.24
WhatsApp-Image-2017-02-20-at-11.48.46

¡Hola, comunidad!
No encuentro la forma de calcular la fórmula que va en la columna G. ¿Me ayudan?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com

Condición SI con varias condiciones

Publicado por wordexperto.com (1081 intervenciones) el 20/02/2017 18:11:00
Hola Melina:
Pon esta fórmula en g2 y arrastra: =SI(RESIDUO(B2;2)=1;F2*1,5;F2*1,3)-SI(O(E2="Coto";E2="LG");F2*0,05;0)-SI(D2="si";F2*0,08;0)
https://wordexperto.com/blog/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
2
Comentar
Imágen de perfil de Melina

Condición SI con varias condiciones

Publicado por Melina (2 intervenciones) el 20/02/2017 18:51:55
¡Gracias, José!
Funciona perfectamente.
Saludos desde Argentina...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar