Excel - contar con criterio

   
Vista:

contar con criterio

Publicado por davidf (26 intervenciones) el 13/09/2007 16:04:11
HEY ESTIMADOS..TENGO UN PROBLEMA MEJOR DICHO NO ME ACUERDO COMO HACERLO..TEGNO UN RANGO DE DATOS(A1:A7) CON DIFERENTES VALORES QUE SE REPITEN LO QUE QUIERO SABER ES COMO CONTAR CADA UNO. P.E

A
1 ED1
2 ED2
3 ED6
4 ED2
6 ED1
7 ED6

quiero saber cuantos hay "ED1" , cuantos "ED2" hay y asi para cada uno, se los agradecer mucho
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:contar con criterio

Publicado por jorge (67 intervenciones) el 13/09/2007 17:14:12
debes utilizar la función de excel contar.si
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:contar con criterio

Publicado por sergio (61 intervenciones) el 13/09/2007 17:15:05
Con la función contar.si

=CONTAR.SI(A1:A7,"ED1")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar