Excel - CALCULO EN EXCEL

   
Vista:

CALCULO EN EXCEL

Publicado por Emilio Marte (3 intervenciones) el 12/12/2007 19:36:14
Saludos a todos:

Mi problema es el siguiente, soy un novato en esto del excel. Tengo una práctica en el cual quiero hacer un calculo a un restaurant. Ej: tengo un menú de productos y en venta está la cantidad vendidad del día, en otra celda tengo el precio de cada producto. Y quisierá, claro, si se puede que en una celda (abajo) me de el total de lo vendido del día, y en la celda de abajo se le descuente un 18% del total vendido.

Aquí dejo un ejemplo, disculpen por como lo desglosé.

Gracias de antemano.

celda-a celda-b celda-d celda-e
PRODUCTOS VENTA MENU PRECIO

HANBURGUEZAS 43 HANBURGUEZAS 2.50
CERVEZAS 72 CERVEZAS 4.00
GASEOSAS 28 GASEOSAS 3.00
ENSALADAS 15 ENSALADAS 1.50
SALCHICHAS 39 SALCHICHAS 2.00
REFRESCO 34 REFRESCO 1.00
SOPA 17 SOPA 1.50
POSTRE 22 POSTRE 1.50


VENTA TOTAL
IMPUESTO %

EL IMPUESTO SERA UN 18%
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Excel
- Código fuente de Excel
- Cursos de Excel
- Temas de Excel
- Chat de Excel
información
Códigos de Excel
- Calendarios
- Liquidacion de Sueldo
- Diagrama de Gantt

RE:CALCULO EN EXCEL

Publicado por Marvin Osorio (368 intervenciones) el 12/12/2007 20:31:56
La celda de abajo de la columna b que tiene la venta utiliza la formula =SUMA(B1:B10) donde B1 y B10 sería el rango de los datos, luego en la siguiente para el porcejaje utiliza la siguiente formula

=(C6)-(C6*18/100) donde C6 es la celda en la cualta realizaste la suma total de las ventas y que es donde tienes la formula de SUMA y listo.

Espero te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:CALCULO EN EXCEL

Publicado por jcs (494 intervenciones) el 13/12/2007 09:31:46
Muy buenas,

yo lo he entendido de otra manera, por si fuera de ésta, te paso mi solución:

En la celda que tu quieras, por ejemplo E9 pon

=SUMAPRODUCTO(B1:B8;E1:E8)

En la celda E10
=E9+0,82

Espero que te sirva.

Un saludo.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar