Excel - ejercicio excel

   
Vista:

ejercicio excel

Publicado por Manuel (1 intervención) el 19/02/2008 11:03:00
Tengo que conseguir una formula para este ejercico...a ver si me lo pueden aclarar. En un cuadro de excel

Nombre Altura Aspecto Edad Calificacion
pepa 1.49 Normal 27
juana 1.71 Fea 29
ramona 1.48 Preciosa 23

El rollo es el siguiente, hacer una formula con los siguientes requisitos:

-Si es mayor de 25 es apta

-Si es mide menos de 1,50 no apta

-Si es Preciosa es apta

En La columna calificacion, sera donde aparecera apta o no apta.



Muchas gracias!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:ejercicio excel

Publicado por Isaac (1 intervención) el 19/02/2008 13:10:02
Para obtener un buen resultado tendrias que añadir una nueva columna donde pudieras entrar los siguientes datos:
Amabilidad, empatia, sinceridad, personalidad, simpatia, alegria, sentimientos... vas captando la idea, así el resultado seria más apta, no apta.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:ejercicio excel

Publicado por Marvin Osorio (368 intervenciones) el 19/02/2008 15:22:50
Pues si los datos no deben de verifiarse en su conjunto puedes utilizar esta formula

=SI(D2>25,"APTA",SI(B2>1.5,"APTA",SI(C2="Preciosa","APTA","NO APTA")))

donde A2 sería la columna del nombre, B2 para la altura, C2 para el aspecto y D2 para la edad.

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:ejercicio excel

Publicado por Fernando (231 intervenciones) el 20/02/2008 01:01:27
Usa la función "Si".

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar