Excel - Funcion CONTAR.SI en Microsoft EXEL

   
Vista:

Funcion CONTAR.SI en Microsoft EXEL

Publicado por Adan Rodriguez (1 intervención) el 13/03/2008 02:34:19
Les solicito su ayuda por favor para este problema:

NOMBRE CALIFICACION

JUAN 10
JOSE 8
JUAN 10
JUAN 10

JUAN aparece 3 veces con calificaion 10.

Como puedo usar una funcion para lograr esto?. Que cuente todas las veces que JUAN aparece con calificacion 10.

Utilize la funcion CONTAR.SI pero solo acepta un parametro.

Alguien me podria dar un ejemplo de como usar alguna funcion para esto?

Se los agradecere infinitamente, gracias amigos.

Adan R.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Funcion CONTAR.SI en Microsoft EXEL

Publicado por carlos augusto (76 intervenciones) el 13/03/2008 03:39:41
Debe usar funciones de base de datos.
bdcontar.
si lee la ayuda de la función, la entenderá. es facil..
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Funcion CONTAR.SI en Microsoft EXEL

Publicado por Gabriel (1 intervención) el 09/04/2008 00:19:33
eii amigoo.. la verdad yo estoy en las mismas y no se donde esta el contar si ni como usarlo.. porfas diganos a adan y a mi.. saludos,, es una actividad de computacion qe necesito pra mañana.. :S:S:S:S
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Funcion CONTAR.SI en Microsoft EXEL

Publicado por María Eugenia (4 intervenciones) el 16/02/2010 16:05:17
Hola Adan,

Mira es muy facil suponiendo que pones los nombres en el rango de A2 a A5 tal como los tienes en tu enunciado, en la colomna A7 puedes poner:
=CONTAR.SI(A2:A5;"JUAN")

Y cuando des Enter te saldra el número 3, espero que te funione.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar