Excel - unir celdas con fecha

   
Vista:

unir celdas con fecha

Publicado por david ramirez (10 intervenciones) el 13/03/2008 19:51:30
estimados,

tengo el siguiente problema, uno dos celdas con la siguiente funciones o con el procedimiento A1&B1 y me entrega la fecha <=39520, lo que necesito es unir la información pero igual como esta escrita.


A B
<= 13-03-2008

<=39520

esta es la información que solicito <=13-03-2008

por su ayuda.

gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:unir celdas con fecha

Publicado por Abraham Valencia (2418 intervenciones) el 13/03/2008 21:49:54
Hummm, no te entiendo bien, pero intentaste con algo asi:

= TEXTO(A1,"dd/mm/yy")

Abraham
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:unir celdas con fecha

Publicado por david (10 intervenciones) el 13/03/2008 22:15:23
ok, solucionado.

agradecido.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar