Excel - PROBLEMAS CON BUSCARV

   
Vista:

PROBLEMAS CON BUSCARV

Publicado por Franco Grandi (30 intervenciones) el 26/03/2008 02:14:45
HOla, tengo una panilla en la Cual Utilizo la funcion BuscarV como sigue:
=BUSCARV($A$7;$A$10:$W$2205;2;FALSO)
El problema es que para que me fucione la funcion, debo posicionarme sobre la celda que contiene dicha funcion y Presionar Enter. Sino lo hago, al cambiar el valor o critero de busqueda, la celda con la funcion BuscarV no me da el resultado deseado. porque me pasa esto?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:PROBLEMAS CON BUSCARV

Publicado por Luis Fernando  (805 intervenciones) el 26/03/2008 04:26:52
Puede ser que tengas activado el recalculo manual y no el cálculo automatico.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:PROBLEMAS CON BUSCARV

Publicado por Franco Grandi (30 intervenciones) el 27/03/2008 00:39:57
Como activo el calculo automatico?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:PROBLEMAS CON BUSCARV

Publicado por Luis Fernando  (805 intervenciones) el 27/03/2008 03:47:14
Si tiene version 2003 por

Herramientas / Opciones / Calcular / Calculo Automático

o en la 2007

por : Botón de Office | Excel Opciones
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar