Excel - TENGO TARIFAS QUE COBRAR POR DIA Y DIFERENTES MONT

   
Vista:

TENGO TARIFAS QUE COBRAR POR DIA Y DIFERENTES MONT

Publicado por IVAN  (1 intervención) el 15/05/2008 17:02:56
ESTIMADOS,

POR FAVOR AYUDENME CON ESTE PROBLEMA: TENGO TARIFAS DIFERENTES POR DIA Y NECESITO PONER EN UNA CELDA LA CANTIDAD DE DIAS Y EN OTRA ME DE EL RESULTADO EJ:

DIA PRIMERO : US 0.30 ES DECIR 1*0.30= 0.30
DIA..
DIA..
DIA 14 : US 1.75, ES DECIR 14*1.75= 24.50

ES DECIR UNA FORMULA QUE INTEGRE TODAS LAS CANTIDADES POR Y ME BASTE SOLO CON PONER EL NUMERO DEL DIA (MES DE 30) Y ME DE EL RESULTADO.
AGRADECIDO EN EL ALMA

IVAN
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:TENGO TARIFAS QUE COBRAR POR DIA Y DIFERENTES M

Publicado por Marvin Osorio (368 intervenciones) el 16/05/2008 00:34:13
Utiliza la función BUSCARV

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:TENGO TARIFAS QUE COBRAR POR DIA Y DIFERENTES M

Publicado por Luis Fernando (805 intervenciones) el 16/05/2008 01:40:02
Como te dijo Marvin lo puedes hacer asi:

=BUSCARV(F5;$A$1:$B$4;2;0)

suponiendo que en F5 esta el dia a buscar la tarifa
en el rango A1:B4 estan los dias y tarifas (dias en columa A y tarifas en B)

y si tu necesidad es la tarifa por el número de dia entonces podría usar:

=BUSCARV(F5;$A$1:$B$4;2;0)*F5

Cordial saludo desde Pereira Colombia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar