Front Page - YAUDA - NO VEO LOS VIDEOS EN MI WEB-CON FRONTPAGE

   
Vista:

YAUDA - NO VEO LOS VIDEOS EN MI WEB-CON FRONTPAGE

Publicado por elsienes (3 intervenciones) el 16/10/2007 15:10:13
Tengo una pagina web y todo me funciona perfectamente, menos los videos.

Las paginas donde tengo los videos, los tengo insertados correctamente. En la previsualizacion se ven. Pero cuando los subo a ftp (lo tengo en iespana) y pongo la direccion de la pagina web, veo todo correcto menos los videos; lo he puesto que empiece cuando paso el cursor, cuando se habra la pagina y no hay forma de ver los videos. Sale el cuadradito superior izquierdo y no se ve el video.

He insertado videos con todas las extensiones posibles y siempre me pasa lo mismo.

NECESITO URGENTEMENTE QUE ALGUIEN PUEDA DECIRME EN DONDE ESTA EL ERROR.

Muchas gracias.

PD. Dejo aqui el enlace de la web, la he cambiado y he puesto una que presenta la web, con tres videos, en diferentes extensiones y una imagen que si se ve. Si alguien puede solocionarme el problema o me puede orientar como solucionarlo.

http://udmoncloa.iespana.es
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Front Page
- Cursos de Front Page
información
Cursos y Temas de Front Page
- Curso de Front Page 98
- Manual Basico de FrontPage 97/98
- Curso de FrontPage 2003

RE:YAUDA - NO VEO LOS VIDEOS EN MI WEB-CON FRONTPA

Publicado por Lucas (2 intervenciones) el 19/11/2007 13:05:24
Si estas colocando los videos en la wev y lo estas haciendo con frontpage lo q tienes q hacer es lo siguiente.
En front page tienes q hacer lo siguiente
Insertar>Componentes Web>Controles Avanzados> *
* Y aca si el video esta en .avi, .mpg, O otros formatos q no sean flash.
Eliges COMPLEMENTO. Ahi solo le tienes q indicar los datos q te pide.
* Y si es formato flash lo pones como pelicula flash.
Espero quese entiienda y te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:YAUDA - NO VEO LOS VIDEOS EN MI WEB-CON FRONTPA

Publicado por Lucas (2 intervenciones) el 19/11/2007 13:07:04
Si estas colocando los videos en la web y lo estas haciendo con frontpage lo que tienes que hacer es lo siguiente.
En front page te avas a:
Insertar>Componentes Web>Controles Avanzados> *
* Si el video esta en .avi, .mpg, O otros formatos que no sean flash.
Eliges COMPLEMENTO. Ahi solo le tienes q indicar los datos q te pide.
* Si el formato es flash lo pones como pelicula flash.
Espero que se entiienda y te sirva.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:YAUDA - NO VEO LOS VIDEOS EN MI WEB-CON FRONTPA

Publicado por yaudarodriguez (1 intervención) el 02/04/2008 02:52:31
solo queria saber q saignifica mi nombre. si lo sabes escribeme un mensaje a mi correo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar