Interbase - MIGRAR FIREBIRD 1.5 A 2.0

   
Vista:

MIGRAR FIREBIRD 1.5 A 2.0

Publicado por solinceveloper (3 intervenciones) el 04/12/2008 18:02:54
Señores foristas, se que en este foro hay muchas personas que me pueden apoyar por eso apelo a ustedes con algunas consultas:

¿Cual es la ultima version estable del firebird y del firebird odbc?

Tengo una BD creada con firebird 1.5 y quiero utilizar la version firebird 2.0 ¿Que pasos debo seguir?

Es urgente por favor, agradezco de antemano sus respuestas

Saludos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Interbase
- Cursos de Interbase
información
Cursos y Temas de Interbase
- InterBase 5.x Tutorial and SQL scripts
- Interbase 6. Operations Guide
- Interbase 6. Operations Guide