Joomla - compatibilidad de plantilla

   
Vista:

compatibilidad de plantilla

Publicado por alexis (5 intervenciones) el 28/12/2011 16:25:30
buenos dias que tal, tengo una consulta, compre la siguiente plantilla
http://demo.joomlaplates.net/jp_model_agency_v4/

en la parte de la derecha dice, 1.5, 1.6. 1.7
realice la compra dentro hay una carpeta que dice 1.5 y otra que dice 1.6 1.7 dentro de esa hay una carpeta que dice template y hay un archivo comprimido el cual fui a mi menu de administrador en extensiones y lo instale, cuando lo intale en las plantillas sale version 1.6

al ver la pagina no me aparecen los menu no se si tengo que activarle algo ?

esta es la pagina por si alguien desea ayudar
http://www.galaeventospanama.com/


en mozila no me salen los menu

en explorer me sale el menu pero no el diseño con las fotos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder