LabView - problemas en labview 8.5

   
Vista:

problemas en labview 8.5

Publicado por Francisco Jose Garcioa Mares (5 intervenciones) el 06/06/2008 17:19:01
He creado una apliacación en labview 8.0 y al ir a ejecutarla en labview 8.5 me empieza a dar errores sin parar sobre la DAQ....¿¿QUE PASA??
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:problemas en labview 8.5

Publicado por Efren Garcia (2 intervenciones) el 10/06/2008 22:22:02
Revisa tus drivers de la DAQ si son de la serie M fijate que sean compatibles con lv 8.5.. los drivers viejos de las DAQ ya no son compatibles con las versiones nuevas de labview, para eso tienes que cambiar o actualizar los drivers.. tambien puedes verlo desde eL EXPLORADOR DE MA..

saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas en labview 8.5

Publicado por fausto vera (1 intervención) el 18/07/2008 05:35:13
el programa el semaforo y otros cimilares en labview y como enviar senales por puerto paralelo cual es la herramienta y el codigo en decimal que me olvide
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas en labview 8.5

Publicado por Wilfredo (1 intervención) el 05/11/2008 17:48:51
Hola mucho gusto, me gustaria que me ayudara en crear un semaforo de de una interseccion pero con dos vias. Le agradeceria que me ayudara en esto,
Gracias

atte.
Wilfredo Garcia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas en labview 8.5

Publicado por manuel (1 intervención) el 30/06/2009 00:08:03
hola necesito saber si para realizar comunicacion serial con labview 8.5 necesito algun drivers o algo espero su ayuda
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas en labview 8.5

Publicado por jose guadalupe (1 intervención) el 12/05/2009 23:41:57
necesito el trabajo del semaforo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:problemas en labview 8.5

Publicado por abraham (1 intervención) el 08/10/2010 01:43:44
me podrian ayudar con el programa de semforo en labview
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar