Linux - Problema con paquetes en ubuntu 16.04

   
Vista:

Problema con paquetes en ubuntu 16.04

Publicado por jorge (2 intervenciones) el 20/05/2016 08:22:30
Hola a todos. Hace unos dias queria instalar los screenlents pero me ocurria que no encontraba los paquetes. Idage y encontre que para ello usaban Synaptic, por lo que quise instalarlo, el problema es que para instalar Synaptic tambien tiene paquetes rotos. Miren me sale esto.

yxeToL

Ojala puedan ayudarme enserio, por que no puedo instalar muchas cosas debido a lo mismo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

Problema con paquetes en ubuntu 16.04

Publicado por xve (663 intervenciones) el 20/05/2016 10:47:03
Hola Jorge, has hecho antes un:
1
apt-get update

Que versión de Ubuntu estas utilizando?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Problema con paquetes en ubuntu 16.04

Publicado por res (2 intervenciones) el 20/05/2016 18:46:57
Si, ya lo intente y ni asi :/ y tengo la 16.04
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar