Linux - Pido ayuda urgente

   
Vista:

Pido ayuda urgente

Publicado por xan217 (3 intervenciones) el 30/10/2007 00:47:34
Nuevamente pido ayuda con el JAVA en ubuntu 7.10 X64, necesito compilar y correr un proyecto pero no me deja hacerlo, el JAVAC está instalado pero no lo ejecuta, tengo instalado el paquete 1.5.0 debido a que el 1.6.0 no está para esta versión de ubuntu, estoy atado de manos y lo necesito con urgencia..!!!

Además, no puedo intalar los drivers de nVidea y no tengo ninguno de los efectos que trae la versión de linux, pero esto es secundario..!!!

Agradezco cualquier ayuda..!!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Pido ayuda urgente

Publicado por n0str0m0 (1503 intervenciones) el 31/10/2007 13:36:00
Especifica a qué te refieres con eso de que está instalado pero "no lo ejecuta"

Para lo de los efectos, en realidad no necesitas los drivers propietarios según creo. Al menos con ATI puedes tenerlos con ambos drivers, pero en el caso de usar el propietario a través de Xgl.

Salu2
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar