Matlab - Osciloscopio

   
Vista:

Osciloscopio

Publicado por Saul pineda.201113925@gmail.com (1 intervención) el 24/09/2014 06:12:44
hola, miren tengo la version 2012b en mi computadora de 64 bits y necesito usar el OSCILOSCOPIO de matlab pero no me deja por la versión de 64bits, mi pregunta es ¿qué drivers necesito descargar o como puedo hacerle para poder usarlo? me manda a Working with Sessions

Use the daq.Session object to communicate National Instruments devices, including a CompactDAQ chassis. The general workflow for session operations is as follows

y no se que hacer necesito de su ayuda :)
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder