Matlab - Mathlab no funciona

   
Vista:

Mathlab no funciona

Publicado por Rodolfo Muñoz (1 intervención) el 07/09/2007 14:47:45
Estimados, he instalado mathlab 7 en mi Pc, no tengo problemas en hacerlo y todo queda bien, pero al momento de ejecutarlo me aparece la pantalla correspondiente y luego de un rato desaparece todo. Antes cuando lo usaba con un pentium 4 de 3.0 GB no tenía problemas, pero ahora cambié procesador a un AMD 4200 dual core y me acontece esto.

He bajado todos los programas de optimización de AMD y los de windows xp y aún continúo con este problema.

Agradecería si alguien me puede dar una manito, para solucionar mi problema. De antemano, muchas gracias.

Atte.

Rodolfo Muñoz M.
Santiago de Chile.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Mathlab no funciona

Publicado por Raúl Santiago (211 intervenciones) el 07/09/2007 16:13:12
El problema es que el matlab 7 no incorpora para el instalador la tecnología de dos procesadores, para eso es buscar un comando que hay que agregarle al instalador, no lo tengo a la mano, pero ya sabes que buscar en internet
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mathlab no funciona

Publicado por Serafin Torrez (2 intervenciones) el 15/09/2007 00:00:19
Rodolfo
Podrias enviarme el mathlab 7 para trabajos dentro la Universidad.
Saludos
Serafin Torrez
e-mail:serafi63@yahoo.es
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar