Navision - no veo indioma español instalacion navision

   
Vista:

no veo indioma español instalacion navision

Publicado por Rosa (2 intervenciones) el 23/04/2009 11:45:36
Hola a todos.
Alquien sabe porque en una instalación de Navision 5.01 no veo idioma español, cuando lo he instalado y veo la carpeta ESP.
Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Navision
- Cursos de Navision
- Temas de Navision
información
Cursos y Temas de Navision
- Trucos de Navision
- Navision 3.7 Essentials
- Manual de Navision 4.0 Financiero

RE:no veo indioma español instalacion navision

Publicado por KTA (14 intervenciones) el 12/05/2009 09:34:58
En la version 4 tenias que cambiarlo en la "Herramientas->Idioma" y coge el de arriba que esta en blanco
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:no veo indioma español instalacion navision

Publicado por Rosa (2 intervenciones) el 12/05/2009 22:49:29
Hola KTA eso lo se, en este caso en para la versión 5 y cuando le doy a Herramientas - Idioma, solamente aparece el ingles.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:no veo indioma español instalacion navision

Publicado por José Luis (1 intervención) el 21/05/2009 16:51:08
correcto, solo aparece el Ingles... el español es la linea en blanco, seleciona el cuadro o linea en blanco, por encima o debajo del ingles y acepta
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar