Oracle - Problemillas

   
Vista:

Problemillas

Publicado por Tipitipi (30 intervenciones) el 05/12/2007 19:37:04
Hola a todos:

Normalmente trabajo con las herramientas de oracle 10g como database, client, developer y discoverer, pero siempre que intento realizar ciualquier tipo de operación como copia de seguridad, carga de datos con SQLload desde el OEM, . . . etc., me dice que "oracle recomienda para esta acción utilizar oracle 10i".

Alguien sabe porqué me ocurre esto y si esto se debe a que me hace falta instalar algun paquete opcional ó algun parche ?

Muchas Gracia sy Saludos.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder