Redes - Time Out en VPN CISCO ASA

   
Vista:

Time Out en VPN CISCO ASA

Publicado por HSL llanero_s85@hotmail.com (145 intervenciones) el 29/07/2011 21:30:21
Hola amigos,

Mi duda es la siguiente: Tengo dos Cisco ASA (Asa5510 - Asa5520)configurando una VPN Site to Site con IPSEC, tengo comunicacion pero cada cierto tiempo, de forma aleatoria, me da Time Out y luego vuelven a darme respuestas los Ping's.

Nunca habia configurado una VPN y no se si éste comportamiento es normal ya que en una ocasion pude ver otra VPN (que no es la de la empresa en que trabajo) y se comportaba igual pero todo funcionaba bien.

Otra pregunta es: cuales son las posibles causas de lentitud en una VPN a parte del consumo del ancho de banda?

gracias de antemano.

HSL
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Redes
- Cursos de Redes
- Temas de Redes
- Chat de Redes
información
Cursos y Temas de Redes
- Redes Inalámbricas
- Redes Inalámbricas
- Manual para el Diseño de Redes (Lan)

Time Out en VPN CISCO ASA

Publicado por DEVILSITO (3 intervenciones) el 15/08/2011 05:23:57
Te respondo por lo de la lentitud:
Si tienes una aplicacion, lo mas aconsejable es disminuir lo mas posible el trafico de la red. En mi caso, la aplicacion la dejo en el lado del cliente y los datos los oriento en el servidor. Lo que se relaciona con imagenes, reportes, etc todo debería estar de lado del cliente.
Además, todo depende de como trabaje la aplicacion (o este construida), es decir, las llamadas a datos debe ser acotada a los registros que cumplan una determinada condicion, evitando de esta manera el trafico de una tabla completa de datos.
No se si es ese tu caso, pero te cuento mi experiencia con base de datos.

DEVILSITO
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

Time Out en VPN CISCO ASA

Publicado por HSL (145 intervenciones) el 15/08/2011 22:12:56
Gracias por contestar.


En mi caso se trata de un WebServices, te cuento que el problema sucede cuando se realiza una consulta ya que la pagina carga bien rapido.

HSL.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar