Redes - Mi tarjeta de red se conecta a 10mbps

   
Vista:

Mi tarjeta de red se conecta a 10mbps

Publicado por Sixto Leonardo systemhard@hotmail.es (2 intervenciones) el 09/11/2012 04:56:13
Hola amigos tengo un equipo en una red , con Windows XpSp3 y estoy usando la tarjeta de red integrada a la board venia funcionando ok, hasta unos días que la mi conexión de red se muestra a una velocidad de 10 mbps y aveces nula..Ayuda
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Mi tarjeta de red se conecta a 10mbps

Publicado por juan (10 intervenciones) el 09/11/2012 06:30:48
Hola, eso lo solucionas entrando la setup, y en la parte donde dice lan lo pones en enabled...el problema es que te esta reconociendo mal la placa, seguramente tenes dos drivers instalados y causa un conflicto entre ambas por lo que tu placa se deshabilita y toma por defecto el driver via. Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Marcos

Mi tarjeta de red se conecta a 10mbps

Publicado por Marcos (43 intervenciones) el 10/11/2012 19:56:48
Lo que yo haria seria actualizar los drivers a la ultima version, la otra opcion seria poner la velocidad de la placa a una velocidad más alta si es que permite la configuración
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar