Redes - PROBLEMAS DE RED

   
Vista:

PROBLEMAS DE RED

Publicado por Ricardo Espinoza (1 intervención) el 05/07/2014 21:15:33
Buenas tardes, tengo problemas con mi red. Cuando realizo una descarga de internet, por mas pequeña que sea (20MB, 100MB, etc) realiza la descarga pero se vuelve MUY LENTO el internet y pierde paquetes con constancia, es como si cualquier equipo de la red que descargara algo usara todo el ancho de banda y dejara sin internet a los demás equipos. Ya hable con mi proveedor de internet (CLARO) me cambiaron de equipo y el problema seguía sucediendo, luego probaron con una conexión directa al router de Claro y no se perdía la conexión. ¿Alguien me podría ayudar? Información adicional:
- Internet de 8MB
- Cableado estructurado cat 6
- 2 switches administrables (actualmente solo están interconectados, sin configuración alguna)
- Switch 1: SWITCH HP 1910-48G
- Switch 2: SWITCH HP 1910-24G

¿Podría ser un problema con los switches que solo están puestos y no configurados?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Marcos

PROBLEMAS DE RED

Publicado por Marcos (43 intervenciones) el 06/07/2014 05:18:36
Lo que yo haria es actualizar los drivers de la tarjeta de red y navegadores todo con el último grito de la moda, despues usaria un software de descarga como ser Free Download Manager (open source)
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

PROBLEMAS DE RED

Publicado por Raymundo Vasquez articuloslibe@hotmail.com (1 intervención) el 06/07/2014 14:14:43
Buenas

revisa el trafico que tiene en esa red si se conectaron al router directo y funciona eso y despues se que cae la unica opcion es que el router talvez no te soporte tanto trafico verificas esa parte.

tambien si la switch soportan QOS es bueno lo aplicas en tu red



Suerte
www.facebook.com/foroinfo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de xve

PROBLEMAS DE RED

Publicado por xve (215 intervenciones) el 06/07/2014 20:20:47
Hola Ricardo, este problema, te pasa únicamente a ti, o a todos los usuarios que utilizan la misma red?

Los switch, si no se configuran no tienen por que fallar...
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar