Redes - ayuda cisco

   
Vista:

ayuda cisco

Publicado por DAVID (1 intervención) el 06/05/2015 22:36:59
Buenas,os cuento,tengo contratado 200 mb con telecable.adapatado de red del pc 10/10/1000 y switch 10/100/1000,cuando conecto el cable directo al pc desde el router hago test de velocidad y me da 190 mas menos.cosa lógica,cuando lo hago pasar por el switch me la reduce a la mitad,he hablado con telecable y me dicen que está todo OK porque enganchado directo da lo que tiene que dar . ¿alquien sabe algo?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

ayuda cisco

Publicado por xve (214 intervenciones) el 07/05/2015 07:51:50
Hola David, puede ser que el switch sea 10/100?

Has probado otras bocas del switch? no vaya a ser que sea programable.... que modelo de switch es?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

ayuda cisco

Publicado por Javier (2 intervenciones) el 17/05/2015 21:17:23
Hola David,

Prueba la transferencia real del switch, ya que si es un switch sencillito no te va a dar transferencia suficiente.

Yo te recomendaría que lo probaras a la antigua. Sin enchufar el router, solo con conectividad entre maquinas, prueba de pasar un archivo de 1 GB (yo lo pruebo con ISO's de linux) de una máquina a otra con el crono en la mano, a ver cuanto da el switch.

Suerte...

Un saludo!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar