Software - necesito ayuda con mi conexion!

   
Vista:

necesito ayuda con mi conexion!

Publicado por esther (1 intervención) el 09/03/2009 14:49:09
ola gente! bueno soy nueva en el foro jeje soy de palma de mallorca y tengo un problemon..vereis nose muxo de ordenadores asi q aver si puedo explicarme bien y claro..jeje tengo un windows vista y siempre e usado el Ares y me a ido super bien siempre y ahora nose que le pasa que cuando esta unos 5 o 10 minutos encendido se me cae la conexion y tengo que apagar el cable modem ( un scientific atlanta 2000 ) y volverlo a poner y se me pone la conexion y si enciendo el ares pos se vuelve a caer y asi estoy siempre y lo e acabado desistalando y los e probado todos, me e descargado el bittorrent y tambien me esta haciendo lo mismo y estoy desesperada no me puedo bajar nadaaaaaaaaaaaaaaaaa!!!!!! nose abrir puertos (aunque e leido que mi modem ya los tiene abiertos pero weno...) y el firewall ese lo tengo desactivado..tengo que formatear????? necesito ayuda yaaa! kien me ayude se lo agredecere siempreee!!! una cosita..ya e dixo q nose muxo d ordenadores asi q si m lo podeis explicar lo mas clarito posible os lo agradecere!!!! graciassssssssssssssssssssssssssssssss(K)(K)(K)(K)
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:necesito ayuda con mi conexion!

Publicado por Gabi (2 intervenciones) el 12/03/2009 10:27:44
Por lo que dices, o bien es un problema de ahorro de energia (está donde el protector de pantalla) que pase a inactividad a los 10 minutos, o bien el sistema está saturado y cuando el procesador llega a más del 100% de carga, desactiva sistemas, otra posibilidad es que tengas activado la ip automática y el módem la renueve cada 10 minutos.

Si ves que no puedes arreglarlo, mándame un e-mail y quedamos para que le de un vistazo, soy de la Vileta.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar