Visual RPG - as400 visual rpg error

   
Vista:

as400 visual rpg error

Publicado por matias (1 intervención) el 17/07/2010 05:30:26
hola en mi empresa hay servidores as400 antes usaban el os/2 con el rumba y no se que mas para acceder a las as400 y andaba todo perfecto y ahora se me encargo actualizar las pcs con entorno windows y ubuntu lo primero que pense es instalar el client access de ibm para conectarme a las as400 y andaba todo bien hasta que en un area tienen que usar un programa que esta en las as400 que esta programado el "visual.rpg" con el os/2 anda perfecto pero con el client access para windows/linux (probe todas las versiones que encontre) no funciona y no logro acerlo andar me baje el rumba y tampoco lo pude hacer el error que me tira es que el PCO.EXE no esta activo use todos los emuladores de 5250 y otros tambien y no lo pude hacer arrancar a ese programa y me estoy volviendo loco por favor ayudenme

saludos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Visual RPG
- Cursos de Visual RPG
información
Cursos y Temas de Visual RPG
- Libro ASNA Visual RPG para Principiantes