Webmaster - Mi URL y descripsion aparecen pero ingreso y nada

   
Vista:

Mi URL y descripsion aparecen pero ingreso y nada

Publicado por Marlon (1 intervención) el 21/02/2008 08:07:13
Tengo este problema hace 4 dias aprox. Ayer un virus se infiltro en elservidor y cuando ingresaba a mi web (http://www.ampex.com.pe) atraves de google de aparecia como URL la misma pero el contenido erootro (un supuesto blog en ingles). Encontre el virus lo elimine y desdese momento cuando ingreso a traves de google (aun cuando sigueindexando mi sitio -ampex.com.pe- y aparace su descipcion) me aparaceel siguiente error: "Internal Server ErrorThe server encountered an internal error or misconfiguration and wasunable to complete your request.Please contact the server administrator, webmaster@ampex.com.pe andinform them of the time the error occurred, and anything you mighthave done that may have caused the error.More information about this error may be available in the server errorlog.Additionally, a 500 Internal Server Error error was encountered whiletrying to use an ErrorDocument to handle the request" ...y la verdad es q no encuentro la manera de solucionar esto..eincluido un "sitemap.xml", un "robots.txt" -aun q antes jamas lonecesite pues siempre aparecia solo con escribir 'ampex peru' - ruegoa uds me puedan ayudar y agradezco de antemano su apoyo. Mil Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder