Windows Server 2003 - Problemas con VPN

   
Vista:

Problemas con VPN

Publicado por Francisco Vela (1 intervención) el 13/05/2014 12:11:55
Buenas tardes,

Les comento mi problema. En nuestra empresa tenemos un servidor con Windows Server 2003 R2 Enterprice y las puesto con Windows XP SP3 Prof.. Desde el exterior utilizamos escritorio remoto para conectarnos al servidor, pero en uno de los puestos necesito conectarme mediante una VPN ya que tengo que conectarle una PDA para reculerar datos.

En el servidor he montado una VPN y el puesto lo he configurado para que se conecte a ella. He configurado el router, abriendo los puertos 1723 y 47. Desde el puesto me conecto al servidor mediante la VPN sin problemas, pero cuando intento mapear la unidad de red me dice "No se encontró la ruta de red \\servidor\...". He probado desde varios ordenadores y siempre lo mismo.

En mi casa tengo un ordenador con Windows 7 y Windows XP, el otro día probé a conectarme desde el XP y sin problemas pero al mapear las unidades me daba el mismo problema. Luego me conecte desde Windows 7 y al intentar mapear las unidades me las encontró sin ningún problema.

Llevo más de una semana buscando en foros e internet pero no consigo encontrar nada que me aclare el tema. Por este motivo recuro a vosotros para ver si me podeis ayudar.

Desde ya os agraqdezco vuestraq colaboración.

Un saludo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder