Windows Server 2003 - Mi servidor no responde a PING

   
Vista:

Mi servidor no responde a PING

Publicado por Javi (2 intervenciones) el 12/09/2007 13:45:41
Hola a todos,

Vereis, tengo un problema con Windows 2003 Server y este es que no me responde a los pings. Sin embargo, tengo instalado Apache y puedo entrar perfectamente por http, pero los pings no obtienen respuestas.

Tengo instalado el cortafuegos de Windows habilitando Apache, Compartir Archivos e Impresoras, Escritorio Remoto y Entorno UPnP.

He probado a deshabilitar el cortafuegos y tampoco puedo entrar. ¿Alguien tiene alguna idea sobre porqué no me responden los pings?

Muchas gracias de antemano!
Saludos
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Mi servidor no responde a PING

Publicado por hyd3 (12 intervenciones) el 12/09/2007 22:04:16
javi, 1ramente no tengo idea de cual es tu situacion ni a partir de cuando te paso eso... pero prueba darle ping al ip de la maquina..... yo te recomiendo q busques la solucion en el DNS
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por javi (2 intervenciones) el 12/09/2007 22:37:33
Hola

Gracias por la respuesta. Se me olvido comentarlo anteriormente, el ping lo realizo directamente a la IP de la máquina por lo que he descartado todo el tema de las DNS.

Una pregunta, ¿es necesario que corra algun servicio para responder a los pings? Creo que no, pero ya lo dudo todo...

Muchas gracias

Saludso
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por HSL (139 intervenciones) el 13/09/2007 16:49:21
Lo que tienes que hacer es detener el servicio del firewall de windows en tu server y tambien en tu servidor, claro esto si no lo sabes configurar para que te permita conectarte con los demas usuario.

Tambien lo puedes dejar funcionando o hacer la primera y esta segunda recomendacion. Te vas a opciones avanzadas del firewall y eliges ICMP y activas la casilla que dice Allow Incoming echo request, con esto te debe de responder al ping.

HSL
Dom. Rep.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por el guebo (1 intervención) el 22/09/2007 18:17:48
mamalo maldito q se pudra tu maquina
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por rodich53 (1 intervención) el 07/07/2010 18:27:12
Hola como estas, tengo exactamente el mismo problema con el mismo servidor no responde el ping pero todos los equipos se conectan perfectamente a la red, si tienes la solucion te agradeceria.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por Mac (1 intervención) el 14/10/2010 22:34:15
De casualidad no tendran instalado el Endpoint en el server??
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Mi servidor no responde a PING

Publicado por Jose Diaz (1 intervención) el 04/05/2012 17:49:36
EN mi caso si tengo Instalado esa aplicacion, por que afecta?, que tendria que realizar.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar