Windows Server 2003 - Problemas varios servidor

   
Vista:

Problemas varios servidor

Publicado por Nora Bermudez (2 intervenciones) el 07/11/2007 23:09:00
Hola.

En donde me encuentro laborando, poseen una red, mas o menos asi... 1 servidor, y 28 estaciones de trabajo, todos en un dominio, las ip son dinamicas en las estaciones de trabajo, tienen windows xp, el servidor windows server 2003 r2
Desde que se instalo la red han tenido problemas de todo tipo, y ahora q entre a laborar pues me toco encargarme de darle solucion a eso.
1.- No puedo ver a los demas equipos en mi red, desde el servidor si, pero los equipos no se ven entre si. Si quiero ver el arbol, me marca un error de dominio.
2.- Aunque estes como administrador de dominio no puedes instalar nada en las maquinas.
3.- Cuando intentas cambiar configuraciones, te dice q el usuario debe ser administrador de domino, aunque sea el administrador de dominio.

Basicamente son esos tres problemas principales.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problemas varios servidor

Publicado por andres rh (44 intervenciones) el 08/11/2007 21:54:09
lo primerop que se me ocurre es que comienses ha utilizar direcciones fijas pi fijas
y mires ha ver que pasa.
otra cosa que puedes hacer es entrar al administrador de cada estacion darle derechos de administrador al usuario que se pega al dominio
y con eso puede mejorar
cuentame como te va
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problemas varios servidor

Publicado por Nora Bermudez (2 intervenciones) el 09/11/2007 14:52:30
Hola.

Si gracias, el problema es que no puedo usar direcciones fijas por politicas de la empresa, de hecho siento que eso me ayudaria bastante, pero no me permiten cambiarlas, obvio la configuracion e instalacion de equipos yo no la hice y eso es tambien el problema.
Por lo pronto resolvi como tu dices dando permisos de administrador de equipo a cada usuario q se logee. Tambien instale el protocolo netbios porque no lo tenian las maquinas... crei q lo habian desinstalado aqui pero la verdad es que ni cuenta se habian dado de eso.
Ahora puedo ver los equipos de mi red, solo q aveces me pide contraseña para acceder a los recursos compartidos, aunque tenga deshabilitada esta opcion, y digo aveces porque en la mayoria del tiempo funciona relativamente bien.
Te agradesco tu respuesta.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar