Windows XP - Problema al Conectar Unidad de Red

   
Vista:

Problema al Conectar Unidad de Red

Publicado por Fernando A (1 intervención) el 14/08/2008 17:06:48
Hola, alguienpodria colaborarme con un problema que tengo:

Tengo dos equipos XP y en uno de ellos creo una unidad de red Z: que apunta a una carpeta del otro equipo, al crear la unidad de red le selecciono la opcion para que conecte automaticamente al iniciar sesion, sin emabrgo no conecta en forma automatica pero si entro por Mi PC y selecciono Z: de inmediato puedo cer el contenido de la carpeta sin ningun problema.

Como hago para que la unidad Z: se conecte automaticamente.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Problema al Conectar Unidad de Red

Publicado por abolom (29 intervenciones) el 16/08/2008 02:12:50
como lo comentas que nada mas seleccionas la unidad z: y lo puedes ver el contenido del folder, quiere que se esta conectando automaticamente, tal vez no puedas ver el contenido pero eso otra cosa,
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Problema al Conectar Unidad de Red

Publicado por Sergio (1 intervención) el 13/08/2009 17:37:05
Yo no tengo ningun problema al conectar la unidad de red y que mantenga esta conectada aunque apague el equipo. El problema que tengo es no poder conectar a unidad de red desde una localización distinta a la que quiero conectar. Se trata de una netlan y todas las localizaciones estan conectadas entre si, es curioso porque con otro disco que tengo no hay ningun problema, asique imagino que sera cuestion de configuración del disco al que no puedo conectar pero no se cual es el problema. Ni siquiera me hace ping.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar