Windows XP - placa de red

   
Vista:

placa de red

Publicado por T O N Y (36 intervenciones) el 28/12/2009 16:30:42
Antes que nada, saludos y feliz navidad para todos. Mi problema con el windows sp2 es con la placa de red onboard, le cuento, resulta que formateo una pc y le instalo windos sp2 y le instalo los drives tambien, todo bien, me aparece el icono de 2 pc con una x roja como tendria que ser, pero cuando le conecto el cable utp a esta placa me queda el icono de las 2 pc en la barra de herraminetas abajo a la derecha con un triangulito amarillo y in sigo de admiraion "!" y no puedo conectarla a red en ningun momento, sindo que entes estuvo funcionando bien y de repente queda asi, ¿que sera, alguien puede ayudarme?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:placa de red

Publicado por Miguel Ángel (67 intervenciones) el 28/12/2009 22:13:33
Algunas placas de red onboard, dan ese tipo de problemas pero esto se soluciona con el SP3.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por T O N Y (36 intervenciones) el 28/12/2009 22:46:51
solo te comento, amigo Miguel Angel, es muy raro dado que vengo usando el windows xp sp2 desde siempre y en alguno casos me costaba que se comunicaran en la red a pesas de las distintas placas de red que tengo que haber puesto, tambien te comento que ya me habian dicho que tratara de usar el sp3 para que no tengas mas problemas conla comuncacion de las pc, muchas gracias Miguel espero se me soluciones el problema con el sp3.-
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por Angel (101 intervenciones) el 28/12/2009 23:02:30
Hola. Lo que pasa es que tienes que configurar la red.

-Para esto haz doble click en el icono de las dos pc o Click derecho y click en la opcion Estado. Te va a aparecer una ventana.
-Dale al -boton de Propiedades. Te va a salir otra ventana.

http://www.imaxenes.com/imagen/ppp1gx36ff.jpg.html
Mira la foto para que entiendas mejor.

-Selecciona "Protocolo Internet (TCP/IP)". Das click en el boton de Propiedades. Te aparecerá otra ventana.

-Prueba la siguiente configuración.
http://www.imaxenes.com/imagen/pp1ys16qz.jpg.html
-Le das a Aceptar y después nuevamente a Aceptar. Va a durar unos segundos para que se cierre la ventana.

Si no te funciona, prueva las siguientes:
http://www.imaxenes.com/imagen/5551sm26oa.jpg.html

Donde esta el numero 12 puede ir cualquier numero entre 0 y 255.

La configuracion numero 5 es para ver si coje los ip automaticamente, si ninguna ha resultado. Si no te funciona tienes que hablar con tu proveedor de internet (si solo esta esa pc). En el caso de que hayan otras pc conectadas al internet donde te quieres conectar, chequea la configuracion q
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por Angel (101 intervenciones) el 28/12/2009 23:06:14
Perdona que se me fue el mensaje sin terminar:

En el caso de que haya otra pc conectada al internet donde te quieres conectar, chequea la configuracion que tiene y se la pones a tu pc, teniendo en cuenta que en el lugar donde esta el numero 12 en la que te envié, tienes que poner un numero diferente.

Espero que te ayude.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por T O N Y (36 intervenciones) el 29/12/2009 12:57:42
gracias angel, te cunto que de primera ip automatico no me lo toma, probare con las otras configuraciones que me has dado en la muestra, cualquier cosa te comento como me fue.-
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por T O N Y (36 intervenciones) el 30/12/2009 00:55:59
Sr. Angel: le comento que antes de probar las configuraciones que me enviaste, intente una vez mas de conectarme a Internet y para sorpresa anduvo a la perfeccion, pero despues aparecio el mismo problema, ¿existira alguna forma de probar la placa?, ¿algun comando que compruebe el funcionamiento de la placa onboar?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por Angel (101 intervenciones) el 31/12/2009 13:46:21
El comando ping te puede decir si estas conectado o no solo en la linea de comandos escribe por ejemplo

ping -t 127.0.0.1 (para saber que la tarjeta esta disponible)
ping www.google.com (para saber si hay conexión a Internet)

Si tu tarjeta es Realtek el la pagina oficial puedes descargar el software para probarla.

Puedes investigar los siguientes programas para ver cual te ayuda mejor

PC-Check
Ping-Tester
PacketTrap DNS Audit
Look@lan Network Monitor
Sisoft Sandra
The Ultimate Troubleshooter
Dr.Hardware
Hirens Boot CD

Dices que se conectó pero que después aparece el mismo problema. Trata de que los IP no sean automáticos.

Eso es todo por ahora.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por T O N Y (36 intervenciones) el 04/01/2010 13:02:28
Amigo Angel lo mejor que pude hacer es ponerle una placa nueva y configurar esa placa con IP fijo y la de onboar quedo sin usar, pero me gustaria llegar al final y saber verdaderamente que carajo pasa con esa placa onboar .-
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por Angel (101 intervenciones) el 04/01/2010 13:51:10
Si le has puesto una placa nueva y funciona todo bien con una configuración determinada de IP, tal vez ya lo has hecho, pero sino por el cable a la placa problemática a ver como anda con la misma configuración de la buena. Si funciona bien, pues bien. Si da problemas, pues tiene problema. Aveces es difícil determinar porqué se dañan las cosas, si todo funcionaba bien.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:placa de red

Publicado por T O N Y (36 intervenciones) el 04/01/2010 21:38:46
Gracias Angel, creo que ya llegamos al final del problema, espero que la otra placa nueva que le puse no comiense a hacer el mismo problema porque sino no se para donde voy a tomar, por ahora es mejor pensa y decir que la placa de onboar esta fallada o rota, por tal todo estos problemas.-
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar