Windows XP - Windows XP arranca normal pero no veo nada!!

   
Vista:

Windows XP arranca normal pero no veo nada!!

Publicado por Juancho (2 intervenciones) el 04/07/2008 17:58:23
Hola a todos,

Necesito de su ayuda con lo siguiente,

Me dicen que el computador al parecer fue apagado oprimiendo el botón de apagado estando prendido; ahora dicho computador arranca normalmente pero al terminar de arrancar el sistema, no veo nada más que una pantalla que muestra el logo de windows y no me deja ver la barra de tareas y en el escritorio no aparecen los íconos que se tienen; le doy CTRL + Esc para ver la barra de tareas pero no la muestra, presiono F1 y la ayuda tampoco aparece, entonces reinicié el equipo en modo a prueba de fallos con conexiones de red y me muestra el escritorio normal como si windows hubiera arrancado normalmente, hice un restore del sistema a la fecha de ayer que estaba funcionando todo bien y al terminar de restaurarse el sistema reinicié windows normalmente pero el resultado fue el mismo que al comienzo, no me deja ver la barra de tareas y en el escritorio no aparecen los íconos. La verdad no entiendo qué podrá ser lo que pasó??, y qué puedo hacer para reiniciar normalmente mi maquina y que funcione normalmente otra vez??, la verdad no creo que sea un virus como lo ví en otro post que consulté en este foro por lo que menciono al comienzo!!

De antemano les doy gracias por todas sus sugerencias!!!

Juan Miguel
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Windows XP arranca normal pero no veo nada!!

Publicado por maite (1 intervención) el 08/07/2008 02:21:21
Hola! Creo ke puede ser problema del explorer.exe.

Cuando enciendas el PC y no se sigue viendo nada, pulsa Ctrl + Alt + supr,
se abre el administrador de tareas.

le das Archivo / Nueva tareas y pones explorer.exe

A continuacion tienen que aparecer los iconos y la barra de tareas. A mi me funciono con esto...

Espero haberte ayudado! Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Windows XP arranca normal pero no veo nada!!

Publicado por Juancho (2 intervenciones) el 17/07/2008 17:34:44
Ok,

Funcionó también para mi

Gracias!!

Juancho
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Windows XP arranca normal pero no veo nada!!

Publicado por Jorge (1 intervención) el 02/02/2010 22:05:24
Tengo el mismo problema que Juancho, pero el problema es que no puedo acceder al administrador de tareas porque cuando ejecuto CTRL-ALT-DEL aparece el sisguiente mensaje:

"administrador de tareas ha sido deshabilitado por un administrador"

Si hay alguna idea bienvenida.
Desde ya gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar