Windows - Problema raro (para mi) con el acceso a Internet

   
Vista:

Problema raro (para mi) con el acceso a Internet

Publicado por Pedro (1 intervención) el 04/09/2016 11:57:34
Hola, tengo 2 Pc’s conectados cada uno con una pantalla, teclado y ratón por separado, y misma conexión a Internet:
El bueno es un Pc nuevo con el W 10, no problem de ningún género.
El malo el es un Pc antiguo con el W Xp, hasta ahora tampoco ningún problema.
Tengo conectados los dos por separado delante de mi, por tanto puedo comparar.
Hasta hoy el malo (Xp), funcionaba bien en lo referente a Internet, pero de repente ocurre algo raro en el Pc malo:
Conecto el Internet Explorer - se abre la página inicial sin problemas - escribo la palabra “Bolsa” - no problem, aparecen montones de páginas de Bolsa donde ir con el tema “Bolsa” - clic en cualquiera de de ellas - “No se puede mostrar la página”
Otra vez:
Conecto el Internet Explorer - se abre la página inicial sin problemas - escribo la palabra “Rajoy” - no problem, aparecen montones de páginas donde ir con el tema “Rajoy” - clic en cualquiera de de ellas - “No se puede mostrar la página”
Formateé el Pc malo por si acaso pero, sigo igual.
Conclusión del Pc malo:
Problemas de acceso a Internet no hay, puesto que conectar a Internet conecta.
Problema de meterle una palabra a la página inicial y que la busque no hay, puesto que aparecen 1, 2, 3, 4, 5…. páginas con el tema de esa palabra.
El problema es al querer acceder a cualquier enlace, pues, al pinchar en cualquiera de ellos, me da el error que comenté
Con el Mozilla y Chrome me pasa lo mismo. He formateado otra vez hace unos minutos y sigue igual
Espero una ayuda de alguien que sepa más que yo, gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

Problema raro (para mi) con el acceso a Internet

Publicado por xve (31 intervenciones) el 04/09/2016 18:31:37
Hola Pedro, la verdad es que es muy extraño esto que comentas... que DNS's tienes puestas, o te da el DHCP del router?

Si haces un ping a esta web te funciona?
1
ping www.lawebdelprogramador.com

Si escribes tu directamente la dirección en el navegador sin pasar por el buscador te funciona?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar