Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Crear cuenta

Windows XP - NO TENGO DISPOSITIVOS DE SONIDO

Vista:
Me gusta: Está pregunta es útil y esta clara
0
No me gusta: Está pregunta no esta clara o no es útil
 
Asunto:NO TENGO DISPOSITIVOS DE SONIDO
Autor:MANZANA (1 intervención)
Fecha:03/10/2006 17:26:55
Hola, me compré un ordenador portátil con sistema operativo Linux, como realmente no me gustaba mucho decidí formatear el equipo e instalar Windows xp, pero ahora no me funciona el sonido, no tengo dispositivos de audio. En administrador de dispositivos me sale error en PCI DEVICE.
El ordenador que me compré venía con las siguientes características:
- TEGNOLOGIA INTEL CORE DUO MOBILE
- PROCESADOR INTEL CORE DUO T 2300
- CHIPSET INTEL 945GM+ICH7-M (ALVISO)

No tengo dispositivos de audio instalados

ALGUIEN PUEDE AYUDARME? SALUDOS


EVEREST Home Edition © 2003-2005 Lavalys, Inc.
________________________________________

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/

Tipo de informe Asistente de informes
Ordenador V7C8E1 (casa)
Generador BEATRIZ
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2006-10-03
Hora 07:15

Resumen
________________________________________

Ordenador:
Sistema operativo Microsoft Windows XP Professional

Service Pack del Sistema Operativo -
DirectX 4.08.01.0810 (DirectX 8.1)

Nombre del sistema V7C8E1 (casa)
Nombre de usuario BEATRIZ

Placa base:
Tipo de procesador Mobile Intel Pentium M, 1666 MHz (10 x 167)

Nombre de la Placa Base Desconocido
Chipset de la Placa Base Intel Calistoga i945GM/PM

Memoria del Sistema 1015 MB (DDR2-533 DDR2 SDRAM)
Tipo de BIOS AMI (01/09/06)


Monitor:
Tarjeta gráfica Mobile Intel(R) 945GM Express Chipset Family (128 MB)

Tarjeta gráfica Mobile Intel(R) 945GM Express Chipset Family (128 MB)

Monitor Monitor Plug and Play [NoDB]
Monitor Monitor Plug and Play [NoDB]
Monitor Monitor Plug and Play [NoDB]

Multimedia:
Tarjeta de sonido Intel 82801GBM ICH7-M - High Definition Audio Controller


Almacenamiento:
Controlador IDE Intel(R) 82801GBM/GHM (ICH7-M Family) Serial ATA Storage Controller - 27C4

Disco duro SAMSUNG HM080JI (80 GB, 5400 RPM, SATA)

Disco duro Generic 2.0 Reader-SD/MS USB Device
Lector óptico TSSTcorp CD/DVDW TS-L532U (DVD+R9:2.4x, DVD+RW:8x/4x, DVD-RW:8x/4x, DVD-ROM:8x, CD:24x/10x/24x DVD+RW/DVD-RW)

Estado de los discos duros SMART OK
Responder Subir
información
Otras secciones de LWP con contenido similar...
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:NO TENGO DISPOSITIVOS DE SONIDO
Autor:kikonmx (194 intervenciones)
Fecha:07/10/2006 18:18:33
checa que no vaya ser un modem el que te está dando problemas, no necesariamente tiene que ser la tarjeta de sonido. También prueba instalando software para el chipset de tu máquina, con eso puede solucionarse el problema
Comentar Subir
Me gusta: Está respuesta es útil y esta clara
0
No me gusta: Está respuesta no esta clara o no es útil
 
Asunto:RE:NO TENGO DISPOSITIVOS DE SONIDO
Autor:angelica rodriguez (1 intervención)
Fecha:08/10/2006 09:06:44
Hola, me compré un ordenador portátil con sistema operativo Linux, como realmente no me gustaba mucho decidí formatear el equipo e instalar Windows xp, pero ahora no me funciona el sonido, no tengo dispositivos de audio. En administrador de dispositivos me sale error en PCI DEVICE.
El ordenador que me compré venía con las siguientes características:
- TEGNOLOGIA INTEL CORE DUO MOBILE
- PROCESADOR INTEL CORE DUO T 2300
- CHIPSET INTEL 945GM+ICH7-M (ALVISO)

No tengo dispositivos de audio instalados
Comentar Subir