Blender - no e funciona Blender 2.77???

 
Vista:
Imágen de perfil de Jorge Chávez

no e funciona Blender 2.77???

Publicado por Jorge Chávez (1 intervención) el 15/09/2016 18:35:55
Hola amigos de LWP, baje e instale Blender 2.77 para 64 Bits en mi laptop con Windows10 y a la hora de ejecutarlo me despliega el siguiente mensaje "Blender – can´t detect 3d hardware accelerated driver
Your system does not use 3d hardware acceleration, blender requires a graphics driver with opengl 2.1 support.
This may be caused by:
A missing or faulty graphics driver installation.
Blender needs a graphics card driver to work correctly.
Accessing blender through a remote connection.
Using blender through a virtual machine.
The program will now close"
"Blender - no puede detectar el controlador de hardware con aceleración 3D
Su sistema no utiliza la aceleración de hardware 3D, Blender requiere un controlador de gráficos con soporte para OpenGL 2.1.
Esto puede ser causado por:
Una instalación de falta o conductor de gráficos defectuosos.
Blender necesita un controlador de tarjeta gráfica para que funcione correctamente.
Acceso a Blender a través de una conexión remota.
El uso de Blender a través de una máquina virtual.
Ahora, el programa se cerrará"
ya busque los drivers OpenGL 2.1 en internet pero no los enuentro.... aparentemente no existen aun!!!
existe alguna otra forma o drivers que funcionen para que se ejecute correctamente Blender????
de antemano muchas gracias sus respuestas y su ayuda.... su amigo Jorge...
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder