Excel - Funciones Avanzadas

 
Vista:
sin imagen de perfil
Val: 8
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Funciones Avanzadas

Publicado por gaspar (5 intervenciones) el 22/06/2017 04:02:53
hola gente alguien me podría guiar que función usar para sacar si el producto de un stock es menor a 30 y pertenece al rango categoría , es Urgente de lo contrario no urgente. Tendría que aplicar una funcion SI??
Ademas tengo que sacar en base a una fecha dada la cantidad de productos posteriores a esa fecha, ejemplo 15 de abril de 2015. Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 6.361
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Funciones Avanzadas

Publicado por wordexperto.com (2193 intervenciones) el 22/06/2017 08:42:50
Hola Gaspar:
=SI(Y(C2="Categoría";B2<30);"Urgente";"No urgente") Suponiendo que las categorías estén en C y el stock en B
=SUMAR.SI(A2:A10;">15-4-15";C2:C10) Suponiendo las fechas en A y el rango a sumar en C
https://wordexperto.com/blog/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar