Excel - Formulas de fechas con excel

 
Vista:
sin imagen de perfil
Val: 4
Ha disminuido su posición en 85 puestos en Excel (en relación al último mes)
Gráfica de Excel

Formulas de fechas con excel

Publicado por Joaco (2 intervenciones) el 02/11/2018 23:19:33
Hola quisiera que me ayuden a hacer unas cosas de excel por favor.
Necesito saber si en esta fecha 25/01/1996 que esta en la celda C37 la persona nacio antes o despues del año 1991
y despues necesito saber la formula para comprobar a que semestre corresponde del año de la siguiente fecha: 23/02/2014
Les agradezco mucho si me pueden ayudarr
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de wordexperto.com
Val: 6.207
Oro
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Formulas de fechas con excel

Publicado por wordexperto.com (2129 intervenciones) el 03/11/2018 08:55:51
Hola Joaco:
Puedes usar esta fórmula: =SI(AÑO(C37)>1991;"después";"antes"). Para el segundo caso: =SI(MES(E24)>6;"Segundo";"Primer").
https://wordexperto.com/
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar
sin imagen de perfil
Val: 4
Ha disminuido su posición en 85 puestos en Excel (en relación al último mes)
Gráfica de Excel

Formulas de fechas con excel

Publicado por Joaco (2 intervenciones) el 03/11/2018 17:13:06
Muchas gracias!! me sirvio mucho tu ayuda.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar