Excel - Condición

 
Vista:
sin imagen de perfil

Condición

Publicado por Katherine (1 intervención) el 23/08/2019 02:52:07
El pago extra será con la siguiente condición si trabaja de 1 a 10 horas extras cada hora se le pagarán a 60. Si trabaja más de 10 horas extras el resto de esas horas se pagarán a 65.

Cuál sería la fórmula para este problema?
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de Hector Madriz
Val: 816
Bronce
Ha mantenido su posición en Excel (en relación al último mes)
Gráfica de Excel

Condición

Publicado por Hector Madriz (137 intervenciones) el 23/08/2019 04:49:22
Buen dia, seria asi:

La celda A1 contiene las horas extras
1
=SI(A1<=10;A1*60;(A1-10)*65+600)

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
1
Comentar