Excel - Copiar fórmulas

 
Vista:

Copiar fórmulas

Publicado por Patrick (15 intervenciones) el 05/06/2007 12:13:22
Buenas,

quisiera saber si hay alguna manera de hacer que Excel copie por sí solo las fórmulas cuando inserto una fila a mayores. Tengo esta condicional =SI(L575<>"";$C575;"") en varias filas contínuas pero si inserto unas de por medio (insertar fila) no me coge las fórmulas (solo los sumatorios) por lo que tengo que copiarlas y pegarlas. ¿Puede Excel insertar fórmulas en una fila insertada?

Gracias.

Saludos.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Copiar fórmulas

Publicado por Lourdes (2 intervenciones) el 07/06/2007 00:30:24
me temo que no se insertan por si solas, tienes que copiarlas... saludos!!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar