Power Builder - RE:Funciones de Excel

 
Vista:

RE:Funciones de Excel

Publicado por Guillermo (68 intervenciones) el 01/07/2005 20:09:22
No me funciona el comando

xlsub.Cells(5, 4).Formula = "=SUMA(D1:D3)"

Me sale el siguiente error :

Undefined variable xlsub
Illegal expression on left side of assignment
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder