ADSL - POWER ROJO EN SMC7904A-ISP

   
Vista:

POWER ROJO EN SMC7904A-ISP

Publicado por thesaint (2 intervenciones) el 03/09/2009 11:14:39
Hola chicos,tengo una dudillo y espero que me ayudeis.

Ya tenia la ADSL de 10MB con YA.COM y solicite la portabilidad tambien con ellos,aunque despues de los días la cancele.

La línea telefonica sigue siendo de Telefonica pero misteriosamente desde el día en el que tenia que haber tenido la línea con YA.COM la ADSL me dejo de funcionar.

Ahora solo se me enciende en el routter la luz power pero en rojo y aunque he llamado en varias ocasiones haciendo las indicaciones que me indican,he actualizado el firmware y me han cursado incidencia,el tema no se soluciona.

Que pensais que es?,que puedo hacer?,con el cambio de routter se solucionara?.

Muchas gracias por vuestra atencion y ayuda!

Un saludo.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de ADSL
- Temas de ADSL
información
Cursos y Temas de ADSL
- FreeBSD y ADSL
- Estudio del servicio de ADSL en comunidades virtuales

RE:POWER ROJO EN SMC7904A-ISP

Publicado por Iván (6 intervenciones) el 06/09/2009 01:06:10
Hola:

Creo que lo que te pasa es configuración del router.

¿El router para que compañia lo tenias configurado?

Tenias en los dos IP dinamica, porque a lo mejor tienes puesto mal puesto el usuario y la contraseña en el router, o si es estatica la IP.

Porque la ADSL siempre la hs tenido con ya.com nunca con telefonica ¿verdad?

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:POWER ROJO EN SMC7904A-ISP

Publicado por thesaint (2 intervenciones) el 06/09/2009 22:14:17
Lo tengo configurado con YaCOm.....la cosa es que tampoco me deja entrar al routter asi que tampoco puedo conectarlo porque segun me han dicho no llega la corriente...asi que estoy esperando a que me envien otra haber si esto soluciona el tema.
Muchisimas gracias por tu contestacion.
Espero que todo se arregle en breve asi que en cuanto este solucionado,te dire.
Muchas gracias de nuevo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:POWER ROJO EN SMC7904A-ISP

Publicado por Ivan (6 intervenciones) el 10/09/2009 01:11:38
Hola de nuevo:

Si lo tienes configurado para ya.com efectivamente para telefonica no te va a funcionar.

Si quieres dime el modelo que es e intentamos conseguir la manera de entrar, porque puedes buscar la manera a reseatearlo de fabrica y asi conseguiras entrar.

Luego el siguiente paso seria configurarle.

Un saludo
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar