Apache - GD2 se habilita en apache???

   
Vista:

GD2 se habilita en apache???

Publicado por el_cesar (1 intervención) el 08/01/2008 16:36:56
hola, tengo un problema yes que no puedo graficarcon php5 y apache ya habilite en php5 la libreria GD2, hay que declararlaen el apache tambien? uso el 2.0.59
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:GD2 se habilita en apache???

Publicado por Carlos Ho Continy (8 intervenciones) el 17/01/2008 16:15:10
Podrías postear como habilitaste el GD2? de paso también tu sistema operativo y versiones.

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar