Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés.
Al continuar con la navegación entendemos que se acepta nuestra política de cookies.
Iniciar sesión Cerrar
Correo:
Contraseña:
Entrar
Recordar sesión en este navegador
Iniciar sesiónIniciar sesiónCrear cuentaCrear cuenta

AutoCad - Estilos de linea

  Imprimir  
Vista:

Estilos de linea

Publicado por olga (1 intervención) el 31/07/2008 13:34:41
Hola, Buenas tengo una pequeño duda. Porque cuando referencio un dibujo el tipo de linea y escala coinciden con el original pero cuando imprimo uno tiene la linea continua y el otro que es el original en rayitas. Gracias
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de AutoCad

RE:Estilos de linea

Publicado por gustavo (74 intervenciones) el 31/07/2008 19:32:17
es por el driver con el que lo estas imprimiendo.

si deseas puedes utilizar otro driver o ninguno y asi sabras si es el driver.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Estilos de linea

Publicado por daniel (15 intervenciones) el 01/08/2008 13:30:22
yo no creo que sea el driver...cuando le das a presentación preliminar también se ve la linea a trazos?? es que hay veces que en el dibujo las lineas a trazos se ven continuas, y le tienes que dar a regenerar para verlas a trazos. Si le das a imprimir sin haberle dado a regenerar antes, puede ser que te salga continua la linea, por lo que te recomiendo que regeneres el dibujo y después imprimas.
También puede ser que la escala del tipo de linea sea muy pequeña por lo que los trazos estén muy juntos, prueba a aumentarle la escala para separar los trazos, a ver si es por eso.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Estilos de linea

Publicado por Carlos (537 intervenciones) el 11/08/2008 20:32:09
Si no es la escala... prueba con el comando TIPOLIN ... y desactiva la opción de "utilizar unidades del espacio papel"..

Suerte
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar