AutoCad - COBERTURAS

   
Vista:

COBERTURAS

Publicado por Ana (1 intervención) el 21/05/2008 09:21:32
Hola:

Tengo un problema al utilizar el comando cobertura en autocad.

Uso el autocad 2008,creo una cobertura,imprimo el dibujo en a4 y el dibujo sale correctamente.
El problema surge cuando creo pdf en A3,y lo imprimo.En este caso sale un sombreado dentro de la cobertura.¿Alguien sabe como solucionarlo?
Muchas Gracias.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de AutoCad
- Cursos de AutoCad
- Temas de AutoCad
- Chat de AutoCad
información
Cursos y Temas de AutoCad
- Guía de AutoCAD 2000
- AutoCAD 2005 - Manual de Usuario
- Curso de AutoCAD 2012

RE:COBERTURAS

Publicado por gus (74 intervenciones) el 18/06/2008 19:54:06
ok, tu problema esta en el pdf.....
tienes que cuadrar en la configuracion de el pdf con una resolucion mas baja.

no se si lo tengas en ingles o español.... si esta en español me queda un poco dificil, yo lo uso todo en ingles.

pero tratare de ayudarte.

en el pdf vas a "edit", "preferences" luego "convert to pdf" "autocad" oprimes "edit settings" luego oprimes "edit" y de alli puedes cambiar la resolution.

luego, cuando imprimas.

vas a "print" selectionas la impresora y oprimes "properties" luego "job options"

y bojo quality, te aseguras que este en "fine"

esto debe solucionar tu problema.

(creo que suena complicado pero en realidad no lo es)

espero te funcione.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar