BIOS - Bios.Mala configuración

   
Vista:

Bios.Mala configuración

Publicado por luisa (1 intervención) el 26/09/2015 12:52:14
Hola
Los antecedentes:
1.Hace unos días amplié la RAm de mi viejo pc
2.Al volver a conectarlo, me aparecía el mensaje "Reboot and Select proper Boot device or Insert Boot Media in selected Boot device"
3.He revisado todas las conexiones del disco sata.
Los problemas
1. Cuando inicio el ordenador enm modop normal, el mensaje anterios sigue saliendo y da igual que presione una tecla u otra:el mensaje se repite.
2. Cuando inicio el ordenador en modo menu bis(f11) aparecen las distintas opciones para entrar.Elijo disco duro, y el ordenador sde abre de maravilla.
3.Cuando voy a la bios, y la configuro de modo que abra como primera opción el disco duro, al abrir el ordenador, vuelve a aparecer el mensaje"Reboot and Select proper Boot device or Insert Boot Media in selected Boot device".
Las preguntas:
Por favor, alguien podría decirme, por qué la bios no parece hacerme caso, o alguna otra solución, para iniciar normalmente el ordenador?
Muchas gracias!!
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

Bios.Mala configuración

Publicado por David (3 intervenciones) el 06/10/2015 20:45:12
¿Cuántos años tiene el equipo?
Si es muy viejo (7 años o más), puede ser la pila. ¿Te has fijado si pierde también la fecha y hora cuando entras en la BIOS?
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar