Computación - No inicia mi pc

   
Vista:

No inicia mi pc

Publicado por Mauk (1 intervención) el 17/09/2015 02:13:35
Saludos me aparece este screen al iniciar mi computadora y a los 15 sg se apaga. Alguien sabe que problema es, gracias





DSC_0255e
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de xve

No inicia mi pc

Publicado por xve (301 intervenciones) el 17/09/2015 11:40:26
Puede ser que tengas un USB conectado al ordenador?? quítalo y prueba de arrancar nuevamente.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de JoaoM

No inicia mi pc

Publicado por JoaoM (76 intervenciones) el 17/09/2015 17:32:30
Pareciera algo conetado al puerto USB pero;

Si no es, prueba en la BIOS darle la configuiracion por DEFAULT Y PRUEBA PORQUE PUDIERA SER QUE ALGO NO LOGRAV LLER LA BIOS EN EL ARRANQUE
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Mauricio

No inicia mi pc

Publicado por Mauricio maunava9511@hotmail.com (3 intervenciones) el 27/09/2015 14:42:47
Desconecta todo lo que tengas de tu computadora, quita el cable de alimentacion y deja presionado el botos de encendido por 10 segundos, despues conecta solamente el cable de alimentacion, tu monitor (si tu teclado es usb y tu mouse tambien no los conectes)....

Si no funciona el procedimiento, abre tu computadora y limpiala por dentro, una vez limpia quita tu memoria RAM y vuelve a ponerla, aveces cuando menos lo pensamos puede ser eso!!

Espero ayudar!
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar
Imágen de perfil de Manuel

No inicia mi pc

Publicado por Manuel (1 intervención) el 27/09/2015 17:53:20
Claramente es un problema con un dispositivo USB, la propia BIOS te lo está diciendo (se ve en la imagen).

Pero cuidado, no tiene porque se con un dispositivo USB externo, sino algo conectado a los puertos internos USB de la placa (para lectores de tarjetas, puertos USB adicionales de la caja, etc).

No creo que sea problema con el ratón y teclado aunque son USB (porque en la primera parte se ve que los detecto y configuro adecuadamente), sino con lo que pone como autodetectado dispositivo de almacenamiento (Mass Storage). Y como ya me paso un caso muy similar, revisa que no tengas conectado ningún lector de tarjetas, si lo tienes, desconéctalo... Pero además de eso, como comentaron los compañeros, desconecta todo lo demás USB.

En el caso similar que comenté, pues era el lector de tarjetas, y conozco al menos otro par de casos similares. Ni te molestes en ver que falla, suele ser el sistema que indica al equipo que esta una tarjeta conectada, para que la ponga a funcionar como dispositivo de almacenamiento... el problema viene de que algunos acaban estropeándose y dando la señal de que está conectada una tarjeta, y como no está, el equipo no es capaz de configurar la tarjeta... En otros casos, por mala construcción, polvo, humedad o lo que sea, pues acaba habiendo cortocircuitos en los lectores de tarjetas (son dispositivos que se autoalimentan de la energía del puerto USB)... al final la placa detecta el cortocircuito y se defiende apagando el equipo...

hasta luego
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar