Excel - Formula para un divisible por 3

   
Vista:

Formula para un divisible por 3

Publicado por Nordin (2 intervenciones) el 25/12/2008 23:20:43
Hola amigos,

Me gustaria que alguien me eche una mano para encontrar una formula para el siguiente problema.
Hay una promocion en un hotel que consiste en tener una noche gratis si el cliente duerme 3 noches en el hotel. Las noches gratuitas no son acumulables, es decir, lo mismo el cliente duerme 3 que 5 noches tendrias una noche gratis, hasta llegar 6 para tener 2 noches gratis.
He creado 3 celdas:
1 celda es para el total de las noches que el cliente duerme en el hotel
2 celda es de las noches gratuitas ( es donde tiene que ir la formula)
3 noche es de las noches que el cliente tiene que pagar descontadas las noches gratuitas.
Gracias por adelantado
Nordin
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:Formula para un divisible por 3

Publicado por Santiago (193 intervenciones) el 26/12/2008 05:19:59
La formula es =ENTERO(A2/3)

Un saludo desde Ambato, Ecuador
SCM
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Formula para un divisible por 3

Publicado por Nordin (2 intervenciones) el 26/12/2008 07:35:28
Hola Ambato, muchas gracias por la ayuda, saludos desde Francia a Ecuador.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Formula para un divisible por 3

Publicado por Luis Fernando (805 intervenciones) el 28/12/2008 00:52:09
Aunque no entendi muy bien tu necesidad con la siguiente formulación puedes ver si es divisible por 3.

=SI(RESIDUO(B4;3)=0;"si";"no")

suponiendo que el número a evaluar está en B4

Cordial saludo desde Pereira Colombia
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Formula para un divisible por 3

Publicado por lucho (60 intervenciones) el 30/12/2008 23:23:20
Hola Nordin:
También con la aplicación SI
=SI(A1>=6,1,0)
Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar