Excel - Sumar 0.08+0.07=1

   
Vista:

Sumar 0.08+0.07=1

Publicado por qiqe (2 intervenciones) el 27/02/2009 19:22:20
quisiera saber como hacer una suma de la siguiente forma

0.08+0.07=1
0.09+0.06=1
0.05+0.05+0.05=1

intento hacer una reporte de carga y se tiene cajas por 15 unidades, pero no tengo idea de como hacer esa suma en excel, quisiera que 15 unidades se conviertan en 1 caja

gracias por su ayudita
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
Imágen de perfil de JuanC

RE:Sumar 0.08+0.07=1

Publicado por JuanC (1054 intervenciones) el 27/02/2009 19:54:33
algo así podría ser
=SI(SUMA(A1:B1) = 15; 1; SUMA(A1:B1))

Saludos desde Baires, JuanC
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Sumar 0.08+0.07=1

Publicado por lucho (60 intervenciones) el 27/02/2009 20:35:27
Saludos:
Ejem: a1 tienes .08 y en b1 tienes .07
En C1 haces la suma
y el resultado de la celda c1 anotas la aplicación SI
=SI(C1=0.15,1)
Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:Sumar 0.08+0.07=1

Publicado por freddy (38 intervenciones) el 27/02/2009 20:44:03
Lucho pero si le estas copiando la formula a JuanC, eso es lo que Juan quizo decir.
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar