Excel - contar.si entre rango

   
Vista:

contar.si entre rango

Publicado por asdfg (3 intervenciones) el 15/05/2009 17:19:16
Quiero utilizar la funcion contar.si en un rango que cuente los mayores de 15 y menores de 20. Estoy trabajando con excel 2003.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder

RE:contar.si entre rango

Publicado por nolberto (25 intervenciones) el 16/05/2009 02:10:54
=CONTAR.SI(A1:A10,">15")-CONTAR.SI(A1:A10,">=20")
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar

RE:contar.si entre rango

Publicado por asdfgh (1 intervención) el 18/05/2009 15:25:38
Gracias
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar