Excel - contar

   
Vista:

contar

Publicado por sebastian (2 intervenciones) el 15/07/2009 21:28:36
Hola amigos en la columna A tengo codigos 999.9 y en la columna B tengo codigos del 1 al 10 entonces quiero contar cuantos codigos son 3 de la columna B pero que sean 999.9 se podra hacer esto gracias de antemano.
Valora esta pregunta
Me gusta: Está pregunta es útil y esta claraNo me gusta: Está pregunta no esta clara o no es útil
0
Responder
información
Otras secciones de LWP con contenido de Excel
- Código fuente de Excel
- Cursos de Excel
- Temas de Excel
- Chat de Excel
información
Códigos de Excel
- Diagrama de Gantt
- Liquidacion de Sueldo
- Calendarios

RE:contar

Publicado por Luis Fernando (805 intervenciones) el 18/07/2009 02:36:15
No he entendido muy bien como son los datos que tienes en tus columnas A yB pro si quieres es contar las veces que està algun elemento puedes usar algo como lo siguiente:

=CONTAR.SI(B5:B35;A1)

Saludos
Valora esta respuesta
Me gusta: Está respuesta es útil y esta claraNo me gusta: Está respuesta no esta clara o no es útil
0
Comentar